diskusia pre Seda nefunkcna!

Návrhy na vylepšenie Tatraportal-u
Sedo
Pravidelný diskutujúci
Príspevky: 1429
Dátum registrácie: 02 Júl 2004, 16:11

diskusia pre Seda nefunkcna!

Príspevok od užívateľa Sedo » 20 Júl 2004, 21:12

V diskusii pre Seda sa mi v browseri stava, ze to stale loaduju dookola a neukaze mi diskusiu, iba ak to v spravnom case stopnem mi ukaze nie celu diskusiu.

Užívateľov profilový obrázok
mato
Pravidelný diskutujúci
Príspevky: 843
Dátum registrácie: 26 Máj 2004, 21:41
Tatry, ktoré vlastním: T613-3
Bydlisko: Petrzalka
Kontaktovať užívateľa:

Príspevok od užívateľa mato » 20 Júl 2004, 22:03

mne to ide celkom svizne (mozilla + dsl)

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Príspevok od užívateľa Mojžo » 20 Júl 2004, 22:05

Potvrdzujem. Dostanem sa tam raz za 50x

Užívateľov profilový obrázok
mato
Pravidelný diskutujúci
Príspevky: 843
Dátum registrácie: 26 Máj 2004, 21:41
Tatry, ktoré vlastním: T613-3
Bydlisko: Petrzalka
Kontaktovať užívateľa:

Príspevok od užívateľa mato » 20 Júl 2004, 22:14

to je blbe, som tam pridal pekne fotky :cry:

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 20 Júl 2004, 23:35

S IE6.0 SP1 + WinXPSP2 mi to nejde. S netscape-om mi to ide OK. Je to divnô :?

Užívateľov profilový obrázok
Luboš
Pravidelný diskutujúci
Príspevky: 6491
Dátum registrácie: 27 Máj 2004, 11:30
Tatry, ktoré vlastním: :::::::::::::::::::::::::
1953 - T805
1975 - T2-603
1977 - T613
1981 - T613-2
1982 - T613-2
1987 - T613-3
1991 - T613-3
1991 - T613-4
Bydlisko: ČR
Kontaktovať užívateľa:

Príspevok od užívateľa Luboš » 21 Júl 2004, 01:34

Asi jsem to zakřikl, jen co jsem tak přidal přípěvek, už to zase moc nejede... :(

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 21 Júl 2004, 07:32

Dnes som skusal IE6.0 SP1 + Win2000 SP4 a ide to OK. Pripojenie ale 100Mb/s. Asi to bude tymi Win XP.

etienne
Správca diskusného systému
Príspevky: 4117
Dátum registrácie: 09 Feb 2004, 18:51
Bydlisko: Bratislava
Kontaktovať užívateľa:

Príspevok od užívateľa etienne » 21 Júl 2004, 09:21

Zmenil som limity na pocet prispevkov na stranku malo by to uz byt lepsie... Este mi povedzte ci to mam nechat na 20 alebo to dat na 30,40... povedzte si... A inak mne to na WXP IE 6WXPSP2 funguje allright :-)

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 21 Júl 2004, 12:38

Uz mi to funguje po tej uprave (WinXPSP2+IE6.0SP1). Tie limity su OK.

Sedo
Pravidelný diskutujúci
Príspevky: 1429
Dátum registrácie: 02 Júl 2004, 16:11

Príspevok od užívateľa Sedo » 21 Júl 2004, 20:00

Vyrobne riesenie uz to facha jedna radost

Sedo
Pravidelný diskutujúci
Príspevky: 1429
Dátum registrácie: 02 Júl 2004, 16:11

Príspevok od užívateľa Sedo » 22 Júl 2004, 15:29

Bohuzial sa stala este taka chyba, ze diskusia pre Seda je v dvoch forach naraz. Aj vo fore fotografie, aj vo fore technicke problemy. To tak ma byt?

Napísať odpoveď

Kto je prítomný

Užívatelia prezerajúci toto fórum: Žiadny pripojení užívatelia a 1 neregistrovaný