Štartér part II

Technické problémy s našimi tatrovkami

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Štartér part II

Príspevok od užívateľa Mojžo » 01 Aug 2004, 11:20

Chlapi!

Práve som došiel od Tatrovky. Sadol som, otočil klúčom a nič.
Ale nie a minule.

Otočím klúčom do polohy 2 - v štartéri urobí "cvak" a netočí sa. Odber je, to je jasne vidieť lebo ztiahne napätie z kontroliek => svietia slabšie.

Čo preboha? Čo sa tam zaseklo? Vymením cievku a ono sa tam pokazí dačo iné ááá kua.

Má niekto rychlú radu?

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 01 Aug 2004, 11:23

Maťo, veď som už minule písal, že na 90% to sú staré akumulátory.

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Príspevok od užívateľa Mojžo » 01 Aug 2004, 11:25

Ale... akumulátory majú 2 roky - Varta, starám sa o nich, stále pozerám hladinu a hustotu elektrolytu. Sú v dobrom stave, aj teraz som kukal, okná lietajú hore-dole, svetlá krásne svietia, no no problemo.

Navyše - naposledy keď som štartoval tak motor naskočil ako keby štartér bral prúd zo zástrčky

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 01 Aug 2004, 11:41

No mne sa to stávalo pri starých akumách. Meral som elelktrolyt, ukazoval 100%, len jeden alebo 2 na 90%. A ono to štartovalo raz normálne a raz to iba cvaklo a nič. Kontrolky nesvietili ...
Potom som si myslel, že mám zlý kontakt na svorkách akumulátorov. Kontakt bol dobrý. Potom som myslel, že mám zlý kontakt na poistkovej skrinke. Kontakt bol dobrý. Už som vážne nevedel čo by to mohlo byť, tak som vyskúšal jeden akumulátor (12V/45Ah), čo som si kúpil do ďalšej Tatry, aby som ju mohol preparkovať a ono to odvtedy nerobilo. Z toho som usúdil, že to bolo baterkami.

Keď sú baterky dobré na 1000%, potom by to mohol byť aj ten štartér. Ono vadný štartér, môže spôsobiť aj zničenie akumulátorov. Už sa nám to stalo na Š120. Mal vnútri skrat. Ževraj tam chýbala nejaká podložka (už od výroby) a prejavilo sa to až po 3 rokoch.

Vtedy, keď som mal tieto problémy, ma napadla jedna vec. Či sa ten štartér nenatočí do takej polohy, že ten uhlík potom nemá kontakt s komutátorom. A keď nieje kontakt s komutátorom, potom nejde točiť. Prečo by to ale potom malo taký odber? Možno preto, lebo tým že sa štartér netočí, pastorok nezaskočí a cievka má stále obrovský odber a preto zhasínajú budíky.
Fakt neviem, sú to len teoretické úvahy. Takto som rozmýšlal vtedy, keď mi toto robilo.

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Príspevok od užívateľa Mojžo » 01 Aug 2004, 11:41

Dačo ma napadlo. Idem pohnúť autom a uvidíme! Nezasunie sa pastorok a štartér sa netočí. áá!

Sedo
Pravidelný diskutujúci
Príspevky: 1429
Dátum registrácie: 02 Júl 2004, 16:11

Príspevok od užívateľa Sedo » 01 Aug 2004, 11:52

Ja som mal tento problem este na Zigulaku. Otocil som klucom do startovacej polohy a urobilo tiez len CVAK. A dusim len vtedy, ked bolo studene, uz sa presne nepamatam. Isiel som k elektrikarovi a ten ocistil nejake kefky, alebo ich vymenil. Ja sa tomu prd rozumiem, mozno ti to pomoze.

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Príspevok od užívateľa Mojžo » 01 Aug 2004, 12:02

Takže natočenie motorom nepomohlo :(

Vďaka za rady, niečo poskúšam.

Divné je ale, že do posledného momentu to išlo very allright.

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 01 Aug 2004, 12:05

Maťo, veď aj mne to išlo všetko normálne. A keď som chcel ísť z roboty, už nie.

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Príspevok od užívateľa Mojžo » 01 Aug 2004, 12:08

Vtedy keď pošli batérie?

btw som ich premeral. Majú 12,4 V. To by myslím ešte mohlo byť OK
keď otočím klúčom, tak odber je, ale nezhasnú kontrolky úplne, len tak normálne mierne ztmavnú, dokonca aj stále počujem tyristor.

pootáčal som motorom a nič stále len CVAK. Takže som :evil: :evil: a idem sa pozrieť čo s tým. kua :(

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 01 Aug 2004, 12:11

Maťo, batérie sa nemerajú naprázdno, ale pri štartovaní. Napätie by nemalo klesnúť pod 10V

Dúfam, že si neoťáčal motorom a neštartoval zároveň :twisted:

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Príspevok od užívateľa Mojžo » 01 Aug 2004, 12:16

Nie, neotáčal som motorom a neštartoval zároveň :))) úchyl ešte nie som.
Kua - idem zmerať... ale ako to zmerám keď som na okolí sám ako kôl v plote?
:( Kua už 3 týždne nemám štartér OK už som z toho smutný

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 01 Aug 2004, 12:20

Najjednoduchšie, že ho zmeráš na nejakom dróte v interiéri. Bude ale chyba merania.

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 01 Aug 2004, 12:27

A na tom druhom motore štartér nemáš?

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Príspevok od užívateľa Mojžo » 01 Aug 2004, 12:28

Mám štartér na tom druhom motore, samozrejme. Možno to vyriešim aj tak, ešte uvidím

Sedo
Pravidelný diskutujúci
Príspevky: 1429
Dátum registrácie: 02 Júl 2004, 16:11

Príspevok od užívateľa Sedo » 01 Aug 2004, 13:26

Nemate tam v KE nejakeho schopneho elektrikara? Viac hlav, viac rozumu :)

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 01 Aug 2004, 13:40

No vydíš. A že netreba mať odvahu keď ideš niekde s Tatrou :twisted:

Ešte ma napadli staré uhlíky v tom štartéry. Nemal si ho ešte rozobraný?

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Príspevok od užívateľa Mojžo » 01 Aug 2004, 13:41

Sedo: Dvorný elektrikár je za mlákou :-)

Tomas: Ja sa stavím, že kebyže to nenapíšem, myslím že to bolo včera, tak dnes nemám žiadnu poruchu.

To je prosteže zákon prírody. No nič, idem sa v tom hrabať

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 01 Aug 2004, 13:44

Pardón, nie staré uhlíky, ale opotrebované (zodraté)

Užívateľov profilový obrázok
tomas
Pravidelný diskutujúci
Príspevky: 2325
Dátum registrácie: 01 Jún 2004, 23:06
Kontaktovať užívateľa:

Príspevok od užívateľa tomas » 01 Aug 2004, 14:07

Že to môže byť aj opotrebovaný pastorok (ozubenie), alebo zuby na zotrvačníku ťa asi tiež napadlo.

Užívateľov profilový obrázok
Mojžo
Pravidelný diskutujúci
Príspevky: 4098
Dátum registrácie: 09 Feb 2004, 21:46
Bydlisko: mám
Kontaktovať užívateľa:

Príspevok od užívateľa Mojžo » 01 Aug 2004, 15:25

Tak... skúsil som inú batériu - dieselovú 92Ah a to isté, takže batériou to nie je.

Opotrebovaný pastorok alebo uby na zotrvačníku? No neviem, tie zuby na zotrvačníku to by asi sa nestalo tak naraz, asi by to najprv blbo a potom sa pokazilo. Motorom som otáčal jak sviňa, dokonca som teraz prešiel 40 km že či reku sa niečo nevytrasie a nerozbehne sa to, ale nič.

Takže som to dal do garáže a cez týždeň tam dám druhý štartér a basta

Napísať odpoveď

Kto je prítomný

Užívatelia prezerajúci toto fórum: Žiadny pripojení užívatelia a 2 neregistrovaní